EasyApache Error:Your operating system’s rpm update method

hr-ethadmin
Site Admin
Posts: 67
Joined: Fri May 31, 2013 1:04 pm

EasyApache Error:Your operating system’s rpm update method

Postby hr-ethadmin » Wed Oct 02, 2013 10:43 am

If you are getting following error during easyapache,

Your operating system’s rpm update method (yum) was not able to locate the glibc package. This is an indication of an improper setup. You must correct this error before you can proceed.
Please correct the conflicts and try again!
initfpsuexec: using apache 1.x support
Waiting for httpd to restart…………..finished.

Fix

/scripts/sysup
/scripts/rpmup

Return to “Hostripples dedicated Servers (Linux/Windows)”

Who is online

Users browsing this forum: No registered users and 1 guest